VideosWindows 8/8.1

Windows 8.1 ohne Passworteingabe starten



Wir zeigen Ihnen wie Sie die lästige Passwortabfrage unter Windows 8 oder 8.1 deaktivieren.

 

Tags

Sini

Wie Vangelis, bin auch ich Administrator über Windowspower.de, und freue mich wenn ich anderen durch mein Wissen helfen kann. Sie haben Fragen zu bestimmten Sparten, oder brauchen Hilfe oder Lösungen? Dann schreiben Sie uns an, wir werden versuchen Ihnen so gut wie nur möglich zu Helfen.

12 thoughts on “Windows 8.1 ohne Passworteingabe starten”

  1. Ich kann das Passwort beim Start von Win8.1 nicht deaktivieren. Das Kästchen „Benutzer müssen Benutzernamen und Kennwort eingeben“ ist nicht vorhanden und kann somit auch nicht deaktiviert werden.Wer kann helfen.

    LG M.Klein

  2. Win 8 ist soooo ein Dreck! Und ausserdem. Was brauch ich Apps am PC? Und überall soll man sich extra anmelden und „Nutzerverhalten uvm.“ übermitteln.

  3. Ich hab’s genau so gemacht und seitdem steht mein Passwort permanent auf der Metroseite neben dem Profilbild. Das würde ich gern abstellen.

  4. Also mir geht es auch so – das Kästchen “Benutzer müssen Benutzernamen und Kennwort eingeben” ist nicht vorhanden und kann somit auch nicht deaktiviert werden – hat irgend jemand eine Ahnung, wie man das trotzdem umgehen kann?

      1. Im neuen Fenster nun eine Benutzervariable löschen.
        (Im Bild nicht Sichtbar, da nicht vorhanden.) – ein Beispiel (vielleicht im printscreen markieren?) Traue mich da nicht so einfach ran

    1. Sieht genau so aus, wie bei dem Link, den du hier gepostet hast. Auf der Facebookseite von windowspower habe ich heute auch eine Nachricht gesendet mit Screenshots wie es bei mir aussieht. Weiß halt nur nicht genau, was ich wo dort löschen soll

  5. Hallo,

    ich meine davon ein bild zu machen:

    Win+ X drücken
    Systemsteuerung / Benutzerkonten
    Links dann Eigene Umgebungsvariablen ändern
    Im neuen Fenster nun eine Benutzervariable löschen.

    so ist das bei mir:

      1. Hallo,

        Das kann ich dir nicht sagen. Ich habe das Problem nicht und ich kann es nicht nachvollziehen. Ich habe bei mein Rechner die in oberen Fester-Bereich gelöscht und meine Rechner neu getestet, alles hat funktioniert.
        Du kannst in dem Ordner AppDate\Local\TEMP alles löschen, oder teste das Programm CCleaner.

        Bitter vorher eine Sicherung machen.

Schreibe einen Kommentar

Deine E-Mail-Adresse wird nicht veröffentlicht. Erforderliche Felder sind mit * markiert.