Windows Vista

Sound Probleme beim Windows Vista nach Service Pack 1



 

Nach der Installation von Service Pack 1 unter Windows Vista kann  es zu Audioproblemen kommen. Es kommt kein Ton aus den Lautsprechern oder es kommt die Meldung, dass kein Audiogerät installiert ist oder die Soundkarte wird im Geräte-Manager mit einem gelben Ausrufezeichen dargestellt.

Microsoft hat einen Artikel zu diesem Problem veröffentlicht:

http://support.microsoft.com/kb/948481

Folgende Lüsungsvorschläge werden angeboten:

Neustart des Computers

Erneutes Anschließen der Computerlautsprecher.
überprüen, ob das Standardausgabegerät ordnungsgemäß eingestellt ist.
Prüfen, ob der Audiotreiber installiert ist.
Erneutes Laden des aktuellen Audiotreibers.
Aktualisieren des aktuellen Audiotreibers.

Tags
Bestseller Nr. 1
Microsoft Windows 10 Professional ESD Aktivierungsschlüssel
258 Bewertungen
Microsoft Windows 10 Professional ESD Aktivierungsschlüssel
  • VOLLVERSION - enthält alle Vorteile und Features von Windows 10 Professional. Features wie Verbesserte Verschlüsselung, Remote-Login oder die Nutzung der Windows Applikationen funktionieren reibungslos und liefern kontinuierliche Ergebnisse.
  • FEATURES - enthält Microsoft Edge (Browser), Advanced Multitasking (bis zu vier Programme auf einem Bildschirm andocken lassen) oder Cortana Ihre persönliche digitale Assistentin.
  • Windows 10 Professional bietet viele Möglichkeiten effektiv und kreative zu arbeiten.

Vangelis

Ich bin Vangelis, der Inhaber und Administrator von windowspower.de
Ich bin begeisterter Windows-Fan und habe die letzten Jahre zusammen mit meinem Team windowspower.de aufgebaut.

Stetig arbeiten wir daran Lösungsvorschläge für alle möglichen Windows-Probleme zu bieten.

Ich freue mich sehr, wenn Euch unsere Tipps und Tricks auf windowspower.de helfen.

Schreibe einen Kommentar

Deine E-Mail-Adresse wird nicht veröffentlicht. Erforderliche Felder sind mit * markiert.

Auch interessant

Close