Critical Error - Microsoft-Windows-Diagnostics-Performance/Operational ID: 100

Status
Für weitere Antworten geschlossen.

Asgarder

New member
Leider habe ich mit meinem Vista-PC schwerwiegende Problem bezüglich kritischer Fehler und Standbildern (nicht Bluescreens).

Ich starte Windows Vista und nach einiger Zeit habe ich ein Standbild ohne weiter Bedienmöglichkeit über Tastatur oder Maus. Meist passiert das in High-Perfomance-Anwendungen mit Highendgrafiken, manchmal allerdings auch nur bei Kartenspiel oder der Suche im Web.

Folgender Fehler tritt dabei immer wieder auf:

[SIZE=10pt]Protokollname: Microsoft-Windows-Diagnostics-Performance/Operational
Quelle: Microsoft-Windows-Diagnostics-Performance
Datum: 13.09.2012 20:26:12
Ereignis-ID: 100
Aufgabenkategorie:Systemstart-Leistungsüberwachung
Ebene: Fehler
Schlüsselwörter:Ereignisprotokoll
Benutzer: LOKALER DIENST
Computer: VossenTower-PC
Beschreibung:
Windows wurde gestartet:
Startdauer : : 87022ms
Beeinträchtigung : false
Vorfallzeit (UTC) : 13.09.2012 18:23:48
Ereignis-XML:
<Event xmlns="http://schemas.microsoft.com/win/2004/08/events/event">
<System>
<Provider Name="Microsoft-Windows-Diagnostics-Performance" Guid="{cfc18ec0-96b1-4eba-961b-622caee05b0a}" />
<EventID>100</EventID>
<Version>1</Version>
<Level>2</Level>
<Task>4002</Task>
<Opcode>34</Opcode>
<Keywords>0x8000000000010000</Keywords>
<TimeCreated SystemTime="2012-09-13T18:26:12.479Z" />
<EventRecordID>333</EventRecordID>
<Correlation ActivityID="{00000001-0000-0001-6CCC-18EBDC91CD01}" />
<Execution ProcessID="1668" ThreadID="1556" />
<Channel>Microsoft-Windows-Diagnostics-Performance/Operational</Channel>
<Computer>VossenTower-PC</Computer>
<Security UserID="S-1-5-19" />
</System>
<EventData>
<Data Name="BootTsVersion">2</Data>
<Data Name="BootStartTime">2012-09-13T18:23:48.671Z</Data>
<Data Name="BootEndTime">2012-09-13T18:26:09.889Z</Data>
<Data Name="SystemBootInstance">141</Data>
<Data Name="UserBootInstance">134</Data>
<Data Name="BootTime">87022</Data>
<Data Name="MainPathBootTime">43622</Data>
<Data Name="BootKernelInitTime">18</Data>
<Data Name="BootDriverInitTime">2259</Data>
<Data Name="BootDevicesInitTime">13214</Data>
<Data Name="BootPrefetchInitTime">68979</Data>
<Data Name="BootPrefetchBytes">984879104</Data>
<Data Name="BootAutoChkTime">0</Data>
<Data Name="BootSmssInitTime">11879</Data>
<Data Name="BootCriticalServicesInitTime">663</Data>
<Data Name="BootUserProfileProcessingTime">9810</Data>
<Data Name="BootMachineProfileProcessingTime">2</Data>
<Data Name="BootExplorerInitTime">1075</Data>
<Data Name="BootNumStartupApps">6</Data>
<Data Name="BootPostBootTime">43400</Data>
<Data Name="BootIsRebootAfterInstall">false</Data>
<Data Name="BootRootCauseStepImprovementBits">0</Data>
<Data Name="BootRootCauseGradualImprovementBits">0</Data>
<Data Name="BootRootCauseStepDegradationBits">0</Data>
<Data Name="BootRootCauseGradualDegradationBits">0</Data>
<Data Name="BootIsDegradation">false</Data>
<Data Name="BootIsStepDegradation">false</Data>
<Data Name="BootIsGradualDegradation">false</Data>
<Data Name="BootImprovementDelta">0</Data>
<Data Name="BootDegradationDelta">0</Data>
<Data Name="BootIsRootCauseIdentified">false</Data>
</EventData>
</Event>
[/SIZE]

Wobei zu sagen ist das dieser Diagnose-Dignostic-Fehler ID: 100 ja selbst bei Windows selbst immer noch ohne Unterstützung oder Info bleibt (außer man bezahlt ma locker 75 Euro).

Also weiss jemand vielleicht woran es liegen kann? Ram-Speicher-Diagnose und Neuste Treiber sind vorhanden. Bin für jede hilfe dankbar :smile:^^

 
Status
Für weitere Antworten geschlossen.
Oben