Bluescreen immernoch nach Neuinstallation!!!

Status
Nicht offen für weitere Antworten.

Murphy9904

Neuer Benutzer
#1
Hi,
ich hab immer mal wieder ein paar probleme mit nem Bluescreen gehabt,
sah so aus:
http://www.imgbox.de/users/public/images/u47209x136.jpg
und nach der installation ging es dann genauso weter:
http://www.imgbox.de/users/public/images/r13402z136.jpg
er startete daraufhin immer wieder neu, und ich hab ihn jetzt einfach mal gelassen, und gehofft, dass er sich irgendwann ausgetobt hat.
nunja, das hat er jetzt
denn jetzt ist ihm irgendwie die "hal.dll" abhanden gekommen.
also er startet jetzt nicht mehr.
http://www.imgbox.de/users/public/images/e47378w136.jpg
ich hoffe es kann mir hir jemand helfen

MFG Murphy
 

Walter-Buergin

Erfahrener Benutzer
#4
Ja, ich hab einfach neu installiert, aber der Bluescreen kommt trotzdem immer nach ca 15 min.
Das sieht nach einem Hardware Problem aus, entweder ein Wärmeproblem oder ein defektes Bauteil.

Du hast ja nach der Neuinstallation sicher noch keine neuen Programme installiert und der Bluescreen tritt schon nach der reinen Windows Installation auf ?

Walter

:?:
 

Murphy9904

Neuer Benutzer
#5
Jap, genau
sogar wärend der installation war das einmal.
ich hab den fehlercode ...OOF4 mal gegoogelt und da kahm irgendwo dass das was mit dem Ram zutun hat. werd das jetzt mal mit dem ram von meinem 2. pc testen.
 

Murphy9904

Neuer Benutzer
#7
Ja sind sie, ddr2 halt, auf mehr muss man doch nicht achten oder???
aufjedenfall geht es jetzt ohne abzustürzen, und da muss ich mir halt wieder neue kaufen (aber die kosten ja nichtmehr so viel)

aber danke trotzdem.:danke:
 
Status
Nicht offen für weitere Antworten.
Oben